Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - justme1003

Pages: [1]
1
Support for VAM 2.4 - 2.6 / Message could not be sent
« on: February 20, 2018, 08:22:03 PM »
Quote
Message could not be sent.Mailer Error: Could not instantiate mail function.
Register successful
We have received your application and we will process it within 24 hours! You will receive a new email once we have validated your application. (Make sure your email client allows mail from admin@flybywires.net - if you do not receive any email, please check your spam folder)

The above msg is what a new user sees when they register. They never get a email

I am trying to get this working so new users can register. can somoen please help me

2
Support for VAM 2.4 - 2.6 / Registartion - mail
« on: November 11, 2017, 05:04:47 PM »
When new users register this is the error message that they get and they never get a email regarding there registration.

I have researched this and just can not seem to figure this out.


Please help

3
Support for VAM 2.4 - 2.6 / Administration panel error
« on: September 27, 2017, 06:52:35 PM »
I currently us phpvms and thinking about switching. I cuurently have it installed. When i loging with default info vam100 pass 123456. Go to adminitration i get error not found...

I have a vps running win 2016 server pledk 17.1 and IIS

I have and edited .htaccess and still no luch
See at http://70.35.201.70/vamcore this a test site befor a setup the actual one if we switch. Please help!!!

Pages: [1]